<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://thewritepractice.com/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <link href="https://thewritepractice.com/wp-content/themes/divi-child/assets/select2.min.css" rel="stylesheet" /> <script>var et_site_url='https://thewritepractice.com';var et_post_id='125406';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>How to Find the Core Message of Your Writing</title><meta name="description" content="What&#039;s your core message? It&#039;s that fuel that drives you to create, the idea you can&#039;t help but share. Learn to tap into it for your most powerful writing."/><link rel="canonical" href="https://thewritepractice.com/core-message/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="How to Find the Core Message of Your Writing" /><meta property="og:description" content="What&#039;s your core message? It&#039;s that fuel that drives you to create, the idea you can&#039;t help but share. Learn to tap into it for your most powerful writing." /><meta property="og:url" content="https://thewritepractice.com/core-message/" /><meta property="og:site_name" content="The Write Practice" /><meta property="article:publisher" content="http://www.facebook.com/thewritepractice" /><meta property="article:author" content="https://www.facebook.com/joebunting27" /><meta property="article:section" content="Character Test Podcast" /><meta property="article:published_time" content="2019-09-17T15:30:47+00:00" /><meta property="og:image" content="https://thewritepractice.com/wp-content/uploads/2019/09/How-to-Find-the-Core-Message-of-Your-Writing-1.jpg" /><meta property="og:image:secure_url" content="https://thewritepractice.com/wp-content/uploads/2019/09/How-to-Find-the-Core-Message-of-Your-Writing-1.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="What&#039;s your core message? It&#039;s that fuel that drives you to create, the idea you can&#039;t help but share. Learn to tap into it for your most powerful writing." /><meta name="twitter:title" content="How to Find the Core Message of Your Writing" /><meta name="twitter:site" content="@write_practice" /><meta name="twitter:image" content="https://thewritepractice.com/wp-content/uploads/2019/09/How-to-Find-the-Core-Message-of-Your-Writing-1.jpg" /><meta name="twitter:creator" content="@joebunting" /><link rel='dns-prefetch' href='//QY7S3400-a.akamaihd.net' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//static.queue-it.net' /><link rel='dns-prefetch' href='//thewritepractice.disqus.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel="alternate" type="application/rss+xml" title="The Write Practice &raquo; Feed" href="https://thewritepractice.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Write Practice &raquo; Comments Feed" href="https://thewritepractice.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Write Practice &raquo; How to Find the Core Message of Your Writing Comments Feed" href="https://thewritepractice.com/core-message/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/QY7S3400-a.akamaihd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Divi Child v.1.0.2" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://QY7S3400-a.akamaihd.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='tm_clicktotweet-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='highlighter-css-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/plugins/highlighter-pro/css/highlighter.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='highlighter-icons-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/plugins/highlighter-pro/options/assets/css/vendor/elusive-icons/elusive-icons.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-iconset-style-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/sp-resources/forum-iconsets/fontawesome/style.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/themes/Divi/style.dev.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/themes/divi-child/style.css?ver=3.28' type='text/css' media='all' /><link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CMerriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.2.3#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' /><link rel='stylesheet' id='mycred-front-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/plugins/mycred/assets/css/mycred-front.css?ver=1.8.5' type='text/css' media='all' /><link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.28' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.28' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://QY7S3400-a.akamaihd.net/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='wlm3_frontend_css-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/plugins/wishlist-member/ui/stylesheets/css/frontend.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' /> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/wishlist-smartnav/js/jquery.tooltip-plugin.js?ver=1.3'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/wishlist-smartnav/js/jquery.tooltip.wlp.js?ver=5.2.3'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/wishlist-smartnav/js/wlsn.ui.js?ver=5.2.3'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/wishlist-widget-control/js/jquery.tooltip.js?ver=1.3'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/convertkit/resources/frontend/jquery.cookie.min.js?ver=1.4.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var ck_data = {"ajaxurl":"https:\/\/thewritepractice.com\/wp-admin\/admin-ajax.php","post_has_tag":""}; /* ]]> */</script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/convertkit/resources/frontend/wp-convertkit.js?ver=1.8.1'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/highlighter-pro/js/jquery.validate.js?ver=5.2.3'></script> <link rel='https://api.w.org/' href='https://thewritepractice.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thewritepractice.com/xmlrpc.php?rsd" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://thewritepractice.com/?p=125406' /><link rel="alternate" type="application/json+oembed" href="https://thewritepractice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewritepractice.com%2Fcore-message%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thewritepractice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewritepractice.com%2Fcore-message%2F&#038;format=xml" /><style type="text/css">#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px!important;padding:2px;width:145px;border-radius:2px!important;float:left;box-sizing:border-box!important;line-height:10px}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px!important;border:0!important;float:right;background-color:#fff!important;border-radius:2px!important;width:74px;box-sizing:border-box;color:#000!important}#tikemp_usearch_result{width:100%;max-height:320px;overflow-y:auto;margin-top:10px;float:left}#tikemp_usearch_form{width:226px}#tikemp_recent_users{width:100%;float:left}form#tikemp_usearch_form input[type="text"]{background-color:#fff!important}#tikemp_settings_wrap{width:100%;float:left;border-top:1px solid #ccc}#wpadminbar .quicklinks .menupop ul li a,#wpadminbar .quicklinks .menupop.hover ul li a{color:#b4b9be}</style> <script>var tikemp_ajax_url = "https://thewritepractice.com/wp-admin/admin-ajax.php";</script> <style type='text/css'>#sidebar{display:none}.wpm_registration{clear:both;padding:0;margin:10px 0}.wpm_registration td{text-align:left}.wpm_err{color:red;font-weight:700}#wlmreginstructions{background:#ffd;border:1px solid red;padding:0 1em 1em 1em;margin:0 auto 1em auto;font-size:1em;width:450px;color:#333}#wlmreginstructions a{color:#00f;text-decoration:underline}#wlmreginstructions ol{margin:0 0 0 1em;padding:0 0 0 1em;list-style:decimal;background:none}#wlmreginstructions li{margin:0;padding:0;background:none}</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//thewritepractice.com/?wordfence_lh=1&hid=D2848440EF473CDDDB83BEA3E898A639');</script><style id="sexy-author-bio-css" type="text/css" media="screen">#sexy-author-bio{background:#efefef;border-style:none;border-color:#444;color:#000;border-top-width:0;border-right-width:0;border-bottom-width:20px;border-left-width:0}#sab-author{font-family:'Merriweather',Georgia,Serif;font-weight:400;font-size:24px;line-height:28px}#sab-gravatar{width:100px}#sab-gravatar span{color:#000}#sab-author span{margin-right:10px;text-decoration:none;text-transform:capitalize;color:#000}#sab-byline{color:#000;font-family:'Merriweather',serif;font-weight:400;font-size:16px;line-height:18px;text-decoration:underline;text-transform:none}#sab-description{font-family:'Merriweather',serif;font-weight:400;font-size:16px;line-height:18px}[id^=sig-]{height:48px;width:48px;margin-top:2px;margin-right:2px;margin-bottom:2px}#sexy-author-bio{padding:25px}#sexy-author-bio img{border-radius:50%;border:none}@media (max-width:767px){[id^=sig-]{margin-left:0;margin-right:2px}#sab-gravatar{display:none!important}}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24276665-1', 'auto');
  ga('send', 'pageview');

// Load the plugin.
ga('require', 'linker');

// Define which domains to autoLink.
ga('linker:autoLink', ['14prompts.com', 'letswriteashortstory.com', 'mcssl.com']);</script> <script type="text/javascript">function recordOutboundLink(link, category, action, opt_label, opt_value) {
_gat._getTrackerByName()._trackEvent(category, action, opt_label, opt_value);
setTimeout('document.location = "' + link.href + '"', 100);
}</script>  <script type="text/javascript">var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();</script> <meta name="p:domain_verify" content="0d5c7f71deaca1489489bb86827ddc74"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3BF56J');</script> <script src="https://cdn.useproof.com/proof.js?acc=hbwfRmXs0MOnwuEqohPO6vICscx1" async></script><link rel="icon" href="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2015/08/cropped-The-Write-Practice-Pen-Logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2015/08/cropped-The-Write-Practice-Pen-Logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2015/08/cropped-The-Write-Practice-Pen-Logo-180x180.png" /><meta name="msapplication-TileImage" content="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2015/08/cropped-The-Write-Practice-Pen-Logo-270x270.png" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://thewritepractice.com/wp-content/cache/et/global/et-divi-customizer-global-15687228196871.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script src="https://thewritepractice.com/wp-content/themes/divi-child/assets/select2.min.js"></script> <link rel="stylesheet" href="https://thewritepractice.com/wp-content/themes/divi-child/assets/hopscotch-0.2.6.min.css"> <script src="https://thewritepractice.com/wp-content/themes/divi-child/assets/hopscotch-0.2.6.min.js"></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-125406 single-format-standard label-compact et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db"><div id="page-container"><header style="line-height:0;" id="main-header" data-height-onload="30"><div class="container clearfix et_menu_container"><div class="logo_container"> <span class="logo_helper"></span> <a href="https://thewritepractice.com/"> <img class="web-logo" src="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2019/03/The-Write-Practice-Logo-web.png" alt="The Write Practice" id="logo" data-height-percentage="30" /><img class="mobile-logo" src="https://QY7S3400-a.akamaihd.net/wp-content/themes/divi-child/img/wp_mobile_logo_white.png" alt="The Write Practice" id="logo" data-height-percentage="30" /> </a></div><div id="et-top-navigation" style="" data-height="30" data-fixed-height="30"><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-229121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22912 top_menu_select_li"
style="bottom: 0.9em;"> <a target="_blank" href="https://joebunting.typeform.com/to/LPcFLT"> ASSESSMENT </a></li><li id="menu-item-229122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22912 top_menu_select_li"
style="bottom: 0.9em;"> <a href="https://thewritepractice.com/blog/"> BLOG </a></li><li id="menu-item-229123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22912 top_menu_select_li"
style="bottom: 0.9em;"> <a href="https://thewritepractice.com/about/"> ABOUT </a></li><li id="menu-item-229124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22912 top_menu_select_li"
style="bottom: 0.9em;"> <a href="https://thewritepractice.com/resources/"> RESOURCES </a></li><li id="menu-item-22912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22912 top_menu_select_li"
style="bottom: 0.9em;"> <a> <select class="top_menu_select"><optgroup label="Menu"><option data-icon="contest" value="https://joebunting.typeform.com/to/LPcFLT">ASSESSMENT</option><option data-icon="idea" value="https://thewritepractice.com/blog/">BLOG</option><option data-icon="level" value="https://thewritepractice.com/about/">ABOUT</option><option data-icon="community" value="https://thewritepractice.com/resources/">RESOURCES</option><option data-icon="groups" value="https://thewritepractice.com/members/join">Join Our Writing Group</option></optgroup> </select> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22912 search-block" style="bottom: 0.9em;"><form role="search" method="get" action="https://thewritepractice.com/"> <input type="text" class="input-search-top" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></form></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22912"> <a href="https://thewritepractice.zendesk.com/hc/en-us"><div style="text-align:center"><div><span class="et-pb-icon et-help et-animated et_pb_animation_top top_menu_icons_icon"
data-quickaccess-id="icon_settings" >t</span></div> <span class="top_menu_icons_text">Help</span></div> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22912"> <a href="https://thewritepractice.com/pro/"><div style="text-align:center"><div><span class="et-pb-icon et-user et-animated et_pb_animation_top top_menu_icons_icon"
data-quickaccess-id="icon_settings" ></span></div> <span class="top_menu_icons_text">Login</span></div> </a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22912 join-li"><div style="vertical-align: middle;"> <a class="join-cta" href="https://thewritepractice.com/members/join" target="_self">Join Our Writing Group</a></div></li></ul> <script>jQuery(document).ready(function($){

										
										var $top_menu = $('.top_menu_select').select2({
											minimumResultsForSearch: Infinity,
											templateResult: formatState,
											placeholder: "Explore",
											templateSelection: formatStateSelect
										});

										function formatState (state) {
										if (!state.id) {
											return state.text;
										}

										var baseUrl = "https://thewritepractice.com/wp-content/themes/divi-child/img/";

										var icon = $(state.element).data("icon");
										var $state = $(
											'<span><img src="' + baseUrl + '/' + icon + '.png" class="img-icon" /> ' + state.text + '</span>'
										);
										return $state;
										};

										function formatStateSelect (state) {
										if (!state.id) {
											return state.text;
										}
										var baseUrl = "https://thewritepractice.com/wp-content/themes/divi-child/img/";
										var icon = $(state.element).data("icon");

										var $state = $(
											'<span><img src="' + baseUrl + '/' + icon + '.png" class="img-icon" /> ' + state.text + '</span>'
										);
										return $state;
										};


										$('.top_menu_select').on('select2:select', function (e) {
											var data = e.params.data;
											window.location = data.id;
										});


																				var isOpen = false;
										$(".mobile_menu_bar_toggle").click(function(e) {  
											if(!isOpen){
												$('.top_menu_select').select2('open');
																								
												isOpen = true;
											}else{
												$('.top_menu_select').select2('close');
												isOpen = false;
											}
										});


										$top_menu.val(window.location.href).trigger("change");


										var is_opened_profile = false;

										$(".dropdown-content").css("display", "none");

										$(".dropdown").click(function(event){
											event.stopPropagation();
											if(is_opened_profile){
												$(".dropdown-content").css("display", "none");
											}else{
												$(".dropdown-content").css("display", "block");
											}
											is_opened_profile = !is_opened_profile;
										});

										$('body').click(function() {
											$(".dropdown-content").css("display", "none");
											is_opened_profile = false;
										});

									});</script> </nav><div id="et_top_search"> <span id="et_search_icon"></span></div><a class="mobile_icons" href="/pro"><span class="et-pb-icon et-waypoint et-animated et_pb_animation_top top_menu_icons_icon" data-quickaccess-id="icon_settings">l</span> </a><a  class="mobile_icons" href="https://thewritepractice.com/pro/"> <span class="et-pb-icon et-user et-animated et_pb_animation_top top_menu_icons_icon" data-quickaccess-id="icon_settings" ></span> </a><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Select Page</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://thewritepractice.com/"> <input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></form> <span class="et_close_search_field"></span></div></div></header><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-125406" class="et_pb_post post-125406 post type-post status-publish format-standard has-post-thumbnail hentry category-character-test-podcast"><div class="et_post_meta_wrapper"><h1 class="entry-title">How to Find the Core Message of Your Writing</h1><p class="post-meta"> by <span class="author vcard"><a href="https://thewritepractice.com/author/joe-bunting-44/" title="Posts by Joe Bunting" rel="author">Joe Bunting</a></span> | <span class="comments-number"><a href="https://thewritepractice.com/core-message/#respond"><span class="dsq-postid" data-dsqidentifier="125406 https://thewritepractice.com/?p=125406">0 comments</span></a></span></p></div><div class="entry-content"><p><span style="font-weight: 400;">Why do you write? What message do you want, even </span><i><span style="font-weight: 400;">need</span></i><span style="font-weight: 400;">, to share with the world? That core message is at the heart of your creativity—and it’s the way your writing will have the most impact on the world.</span></p><p><img class="aligncenter wp-image-125415 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20500'%3E%3C/svg%3E" alt="How to Find the Core Message of Your Writing" width="650" height="500" data-lazy-srcset="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2019/09/How-to-Find-the-Core-Message-of-Your-Writing-1-650x500.jpg 650w, https://QY7S3400-a.akamaihd.net/wp-content/uploads/2019/09/How-to-Find-the-Core-Message-of-Your-Writing-1-480x369.jpg 480w" data-lazy-sizes="((min-width: 0px) and (max-width: 480px)) 480px, (min-width: 481px) 650px, 100vw" data-lazy-src="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2019/09/How-to-Find-the-Core-Message-of-Your-Writing-1-650x500.jpg" /><noscript><img class="aligncenter wp-image-125415 size-large" src="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2019/09/How-to-Find-the-Core-Message-of-Your-Writing-1-650x500.jpg" alt="How to Find the Core Message of Your Writing" width="650" height="500" srcset="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2019/09/How-to-Find-the-Core-Message-of-Your-Writing-1-650x500.jpg 650w, https://QY7S3400-a.akamaihd.net/wp-content/uploads/2019/09/How-to-Find-the-Core-Message-of-Your-Writing-1-480x369.jpg 480w" sizes="((min-width: 0px) and (max-width: 480px)) 480px, (min-width: 481px) 650px, 100vw" /></noscript></p><p><span style="font-weight: 400;">We’ve reached episode 11 of Character Test, and I’m doing something a bit different. In August, I presented a talk at one of my favorite conferences, ATL Ideas, and in this episode, I’m sharing that talk with you.</span></p><h2>Your Core Message</h2><p><span style="font-weight: 400;">Something motivates you to write, to create. In fact, that core message probably trickles through all your writing. It fuels your creativity, and tapping into it feels fulfilling. It’s a </span><i><span style="font-weight: 400;">life</span></i><span style="font-weight: 400;"> message, something you can’t help but share. If you look back at your life, you’ll see you’ve been trying to share it over and over since you were a kid.</span></p> <script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script><div class="share-quote"><div class="share-quote-quote">“</div><div class="share-quote-text">Your core message is the idea you can&#8217;t help but share, that you&#8217;ve been trying over and over again to share since you were a kid.</div></div><div class="share-quote-shares"><div class="share-quote-shares-block">Tweet this</div><div class="share-quote-shares-block"><a title="Tweet This" href="https://twitter.com/intent/tweet?url=https://thewritepractice.com/core-message/&text=Your core message is the idea you can&#8217;t help but share, that you&#8217;ve been trying over and over again to share since you were a kid.&via=write_practice" class="share-quote-twitter">Tweet</a></div></div><p><span style="font-weight: 400;">But a core message alone isn’t enough. Creativity isn’t enough. You also need to develop your craft, the skills and knowledge that enable you to create powerful, high-quality writing.</span></p><p><span style="font-weight: 400;">There’s a danger here, though, too. Focus too much on the craft, and it’s easy to lose sight of your core message—to create high-quality work, but lacking the heart that drove you to create in the first place.</span></p><p><span style="font-weight: 400;">How do you navigate the tension of creativity and craft? How do you find your core message and use it to fuel your writing? That’s what I share in my talk. </span></p><h2>Listen to the Talk</h2><p>Listen to the talk on the podcast on <a href="https://podcasts.apple.com/us/podcast/joe-buntings-character-test/id1473610990">Apple Podcasts</a>, <a href="https://podcasts.google.com/?feed=aHR0cHM6Ly9mZWVkcy5zaW1wbGVjYXN0LmNvbS9PTG9yRG1fZg%3D%3D">Android</a>, <a href="https://open.spotify.com/show/5laYJat32kOgbyNORpsJ9q?si=wAQH7XuNTJuKN8BLojCCyw">Spotify</a>, <a href="https://www.stitcher.com/podcast/joe-buntings-character-test?refid=stpr">Stitcher</a>, <a href="https://charactertest.simplecast.com/episodes">SimpleCast</a>, or here below:</p><p><iframe src="about:blank" width="100%" height="200px" frameborder="no" scrolling="no" seamless="" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://player.simplecast.com/fe93cf36-efdb-4137-a1c5-e68d1bf08840?dark=false"></iframe><noscript><iframe src="https://player.simplecast.com/fe93cf36-efdb-4137-a1c5-e68d1bf08840?dark=false" width="100%" height="200px" frameborder="no" scrolling="no" seamless=""></iframe></noscript></p><p><span style="font-weight: 400;">In this episode, we talk about:</span></p><ul><li style="font-weight: 400;"><span style="font-weight: 400;">What </span><i><span style="font-weight: 400;">is</span></i><span style="font-weight: 400;"> a core message?</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">How famous writers and speakers found their core messages and integrated them into their art.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">How I lost sight of my own core message.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Why creativity and craft are in tension with each other—and how to navigate that tension.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">5 ways you can develop your craft so you can increase your creativity.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Why discovering your core message will make you a better writer.</span></li></ul><div class="offer-box"><p><strong>Get the slides from my talk when you subscribe to Character Test.</strong> <a href="https://character-test.ck.page/0433eceb18" data-formkit-toggle="0433eceb18">Click to download the presentation »</a></p></div><p><em><strong>Have you felt a tension between studying your craft and nurturing your creativity?</strong></em><strong> </strong>Let me know in <a href="#comments">the comments</a>.</p><div id="practice"><h2><span style="font-weight: 400;">PRACTICE</span></h2><p><span style="font-weight: 400;">What’s </span><i><span style="font-weight: 400;">your</span></i><span style="font-weight: 400;"> core message? What life message have you been trying to share for years, decades even? Take <a href="http://e.ggtimer.com/5minutes">five minutes</a> to reflect and think of the core message that drives you to create.</span></p><p><span style="font-weight: 400;">Then, take <a href="http://e.ggtimer.com/10minutes">ten minutes</a> to write about that message. Why is it important to you? Why do you believe it could make an impact on people’s lives?</span></p><p><span style="font-weight: 400;">When you’re done, share your writing in <a href="#comments">the comments</a>, and be sure to leave feedback for your fellow writers!</span></p></div><h2>Read the Transcript</h2><p><span style="font-weight: 400;">Hey! My name is Joe Bunting. </span></p><p><span style="font-weight: 400;">What is your core message? What is the story that if you look back on your life you can see that you’ve been telling this story since you were a kid</span></p><p><span style="font-weight: 400;">My core message is awe. It’s always been awe. Since I was 14 years old I’ve been chasing awe. ⁣⁣</span></p><h3><span style="font-weight: 400;">What Is Awe Really?</span></h3><p><span style="font-weight: 400;">It’s kind of a word we throw around sometimes (an awesome word, you might say), but what is it really?</span></p><p><span style="font-weight: 400;">When I think of awe, I think about this page from a book by Cormac McCarthy called Blood Meridian. Here it is:</span></p><p><span style="font-weight: 400;">You don’t have to read the whole thing, or any of it, really. But I think it captures the feeling of awe as well as anything I can say.</span></p><p><span style="font-weight: 400;">That huge paragraph there? It&#8217;s a single sentence. An amazingly beautiful sentence that comes when this band of Comanche warriors is bearing down on a troop of Army irregulars. The irregulars are outnumbered, they&#8217;re about to be slaughtered, and the sergeant says, this:</span></p><p><span style="font-weight: 400;">Oh my God.</span></p><p><span style="font-weight: 400;">That? That sense of dread mixed with this beautiful writing? That is awe. </span></p><p><span style="font-weight: 400;">Awe if you look it up is synonymous with both wonder and dread.</span></p><p><span style="font-weight: 400;">The way I define it is that it’s this emotional and spiritual realization that life is both full of wonder and full of dread and yet despite it all is overwhelmingly good.⁣⁣</span></p><p><span style="font-weight: 400;">I remember this one moment. I was in Arizona as a teenager. My parents and I were visiting my older sister. I was having kind of a bad day but really a bad year, and was driving in my car alone and I had the window rolled down and I put this song on the radio and it was just right and the light against the hills looked just right and the way the wind felt against my arm was just right and all the bad things that had happened to me, it was finally okay because they had brought me to that perfect moment. </span></p><h3><span style="font-weight: 400;">My Journey To Find Awe</span></h3><p><span style="font-weight: 400;">I actually decided to become a writer because of this feeling.</span></p><p><span style="font-weight: 400;">It started because I thought that if I could read and write books as my job, I could just sit in that feeling, that awe, all day long. I was a teenager though and I honestly had no idea what being a writer actually meant.</span></p><p><span style="font-weight: 400;">It took a long time to figure out how to actually make steps toward this goal. </span></p><p><span style="font-weight: 400;">And when I finally had my first breakthrough, it wasn’t with writing books, but with songs. I had my first breakthrough actually as a songwriter. I was 20 and I started writing songs and performing them at open mics and coffee shops and the writing was really fun, but performing them was terrible for me. It was the worst. I would go to these open mics and there would be 4 people in the room, and I would be SO nervous. I would play my songs, and no one would care. And then I would get done and second guess everything I had done until I was a nervous wreck.</span></p><p><span style="font-weight: 400;">But there was this one night that it worked. Because in the middle of the show, I felt it. It was like a presence, like some outside thing that had come into the room. It was awe.</span></p><p><span style="font-weight: 400;">All of a sudden I was crying, crying in the middle of my show. It’s really hard to sing when your voice is shaking because you’re almost sobbing into the microphone.</span></p><p><span style="font-weight: 400;">But I wasn’t the only one. Other people were crying too, a few people weeping even. I looked around the room through blurry eyes to  see grown men with tears running down their faces. It was amazing.</span></p><p><span style="font-weight: 400;">This I thought was something I could give my life to.</span></p><p><span style="font-weight: 400;">Maybe you’ve had a similar experience in your life. A time when something touched you to the core, beyond words, and you thought, ugh, this is it, I want to DO this. I want to experience more of this. I want to share this with the world.</span></p><p><span style="font-weight: 400;">I didn’t know it at the time, but I was discovering my core message. </span></p><h3><span style="font-weight: 400;">What is your core message?</span></h3><p><span style="font-weight: 400;">Your core message is a primal thing. A feeling, idea, or message that if you look back at your life, you’ve been trying to share since you were a kid. </span></p><p><span style="font-weight: 400;">When I’ve asked people this question they’ve told me things like wonder, hope, acceptance, love, awareness.</span></p><p><span style="font-weight: 400;">My friend, Marianne Richmond, her core message is connection. She suffered horrible seizures as a child that made her feel completely disconnected from her friends, from her family, that made her live every day in fear that she would be found out. But when she finally was open and vulnerable with people, instead of rejecting her, people celebrated her. She finally felt connected for the first time in her life. That led her to writing her first children’s book, and her books have gone on to sell over 6 million copies all from that core message of connection.</span></p><p><span style="font-weight: 400;">My friend Terrence Lester’s core message is empathy. You might have seen Terence already at this event, Terence was homeless as a young man, and he has this amazing ability to treat everyone he meets dignity, no matter how clean or dirty they are, no matter how rich or poor they are.  And in his work invites us, most of us who probably haven’t experienced homelessness, to enter into that experience, and it’s extremely effective. Terrence has helped over 300 people get off the streets because he has told his core message so well.</span></p><p><span style="font-weight: 400;">And by the way, your core message doesn’t have to be touchy-feely. I had the chance to interview 4-star admiral Bill McCraven recently. Bill used to be a SEAL, then an admiral, then one of the top commanders in the military, but when he gave a commencement address about making your bed that went viral and reached 9 million people, he tapped into a message he didn’t even know he had. He told me the work he’s doing now, inspiring people to live a life of good order and discipline is the most meaningful work he’s ever done.</span></p><p><span style="font-weight: 400;">What is YOUR core message? Again this is primal, sometimes beyond words, more of a feeling.</span></p><p><span style="font-weight: 400;">What is your core message?</span></p><p><span style="font-weight: 400;">For me, my core message was awe, even though I didn’t really know it, even though I couldn’t really put it into words. And I knew I wanted to be a writer so I could experience more awe and share that feeling with the world. </span></p><p><span style="font-weight: 400;">But I didn’t know how to do that, so I began learning my craft. </span></p><h3><span style="font-weight: 400;">Craft</span></h3><p><span style="font-weight: 400;">And this was smart, because having a core message isn’t enough. You also need to learn how to share your message.</span></p><p><span style="font-weight: 400;">What is the craft? It’s every skill you need to be successful at your calling. For me, it’s writing, of course, but also marketing, copywriting, social media, web design,  networking, sales, IT, and so many other random skills that I use EVERY DAY to make a living as a writer.</span></p><p><span style="font-weight: 400;">Craft is hard. It’s not sexy. It’s not magical. It’s definitely not awe-inspiring. And it’s essential.    </span></p><p><span style="font-weight: 400;">For Marianne, the children’s book author I talked about, learning the craft meant becoming a creativity machine, writing and publishing books constantly, she’s published over sixty children’s books. </span></p><p><span style="font-weight: 400;">What is the craft? It’s every skill you need to be successful at your calling. For me, it’s writing, marketing, copywriting, social media, web design,  networking, sales, IT, and so many other random skills that I use EVERY DAY to make a living as a writer. Craft is hard. It’s not sexy. It’s not magical. It’s definitely not awe-inspiring. And it’s essential. </span></p><p><span style="font-weight: 400;">It’s taken me almost 20 years.</span></p><p><span style="font-weight: 400;">There are three ways to learn the craft, </span></p><ol><li><span style="font-weight: 400;"> Classes are the most popular way to learn a new craft and the least effective. You should absolutely take classes. You should take marketing classes and copywriting classes and sales classes. You should learn to write code, I don’t care who you are. This is the craft and it’s essential. But classes can only get you so far. You also have to have mentors.</span></li><li><span style="font-weight: 400;"> Mentors. When Ernest Hemingway was living in Paris in the 1920s, he had these two authors he looked up to, Gertrude Stein and Ezra Pound, and he said that they were the kind of people that could help &#8220;a young writer up the rungs of a career.” If you think you can make it on your own you can’t. I needed a mentor too, and when I was 23 I found one, another author who encouraged me that I wasn’t crazy for wanting to be a writer, he taught me how to write a book, he even introduced me to other writers who would become mentors to me. I wouldn’t be talking to you right now if it weren’t for him. And you need to find people like that to learn from too. Whether you’ve been doing this 1 year or 30 years, you need someone speaking into your craft, giving you feedback so you can grow.  the last way to learn the craft is to steal.</span></li><li><span style="font-weight: 400;"> [Steal.] TS Eliot said mediocre poets imitate. Great poets steal. What does it mean to steal? Every time I write something in a new form, whether a newspaper article or nonfiction book, I go and find three to five really amazing examples of that form and I study them. I look especially for structure, and then I steal that structure. I don’t steal the content. We’re not talking about plagiarism. I steal the structure so I can figure out how to communicate the message I am trying to share effectively. </span></li></ol><p><span style="font-weight: 400;">And that’s what I did. I studied great writing and great marketing and I learned how it worked. </span></p><p><span style="font-weight: 400;">All right, do you mind if I get a little nerdy here? </span></p><p><span style="font-weight: 400;">Yes? Okay? </span></p><p><span style="font-weight: 400;">I learned how to share an idea in five easy steps.</span></p><ol><li><span style="font-weight: 400;"> [Problem] The first thing I learned was to start by writing or talking about the problem. NOT the solution. Everyone want to start with the solution. But people won’t listen to you unless you can first identify the problem. What problem are the people you’re trying to reach experiencing? Start there.</span></li><li><span style="font-weight: 400;"> [Make the problem personal] Then you need to make the problem personal. How do you make it personal? By telling a story about a time when you or someone you know experienced the same problem.</span></li><li><span style="font-weight: 400;"> [Solution story]. Next you share the story about how you discovered the solution. This is to build tension so that they’re ready for their problem to get solved.</span></li><li><span style="font-weight: 400;"> [Solution] Only then, after doing all those other things, do you share the solution to their problem. Skipping straight to the solution is like cutting in line. It might make you feel good, but it will piss off everyone else. Don’t do it!</span></li><li><span style="font-weight: 400;"> [Call to action] Last is the call to action. Now that you’ve shared your idea, you need to ask people to do something with it, to subscribe, join your community, buy your book, do 10 jumping jacks, whatever it is.</span></li></ol><p><span style="font-weight: 400;">I learned hundreds of different formulas, thousands of steps to accomplish everything from turning my taxes incorrectly to launching a six-figure product. </span></p><p><span style="font-weight: 400;">At some level, all my focus on the craft worked. </span></p><p><span style="font-weight: 400;">People started paying attention. My audience grew, by small amounts at first, and then by huge jumps. This year, my writing is going to reach over 5 million people. ⁣⁣My book, 14 Prompts, has been read by over 100,000 people. I’ve accomplished so many of my dreams.</span></p><p><span style="font-weight: 400;">But then it began to hit me. I had spent so much time focusing on the craft that I’d forgotten what the craft was for. ⁣⁣</span></p><p><span style="font-weight: 400;">It wasn’t supposed to be about getting the biggest audience possible. It was to help people experience awe. And that feeling that I had worked so hard to chase, the awe? I realized I was growing more and more distant from it. </span></p><h3><span style="font-weight: 400;">The Tension</span></h3><p><span style="font-weight: 400;">I think every writer, every artist, every nonprofit and business experiences this tension, the tension between the craft and their core message, the tension between the marketplace and their true purpose.</span></p><p><span style="font-weight: 400;">Most people try to relieve this tension, one way or another. They focus all their attention on doing the things that sell and then get frustrated when they feel like a sellout or that their work is hollow. Or they ignore the marketplace, focusing just on their art, and then are disappointed when they find they can’t make a living on their passion.</span></p><p><span style="font-weight: 400;">For me, I had focused so much on trying to impress people with the craft, to make people think I was a good writer who knew what he was talking about so they would listen to me, that I forgot what the craft was for. It wasn’t supposed to be about impressing people. It was supposed to be about passing along this feeling, this awe that I had dedicated my life to.</span></p><p><span style="font-weight: 400;">There was this moment not too long ago. I was at a conference in Portland in a room kind of like this one and there was a person on the stage sharing their core message, this feeling that they had given their life to, they had combined the craft so perfectly with their message that it was indistinguishable. It was perfect. And I started weeping. Half of the audience did. There in that theater  something had come into the room and I couldn’t help but get swept in it. And it woke something up inside of me, and not just me but so many of us in that audience. </span></p><p><span style="font-weight: 400;">And that is what you have the ability to do if you take it. Find your core message, that thing that mysterious thing that makes you weep or get excited or gives you energy and purpose and meaning  and harness it to your craft, the skills, the marketing, the network you’ve built and use it to wake people up, to give people hope, to free people where they’re locked up, and to make the world better, more humane, more connected, more full of awe.</span></p><p><span style="font-weight: 400;">Will you do it? Will you do what it takes?</span></p><p><span style="font-weight: 400;">I’m starting a new journey. A journey where I’m refusing to let my craft dictate to my core message. Where I let awe inspire my use of the craft.</span></p><p><span style="font-weight: 400;">But I’d love to invite you to follow my journey. Later this year I’m going to publish some writing that I’ve been hiding away for years because I’ve been so terrified it might not be good enough. I’ve also started a new podcast called Character Test, where I talk about the intersection between our character and the characters in the books we read and films we watch. If you’d like to follow along as I struggle to find my way through this tension, you can find me here on: </span></p><p><span style="font-weight: 400;">Instagram @jhbunting</span></p><p><span style="font-weight: 400;">Podcast: charactertestshow.com</span></p><p><span style="font-weight: 400;">Slides: joebunting.com/atl-ideas</span></p><p><span style="font-weight: 400;">Thank you so much. It’s an honor to be on this stage and part of this community. Thanks for being an amazing group.</span></p><p><span style="font-weight: 400;">Let me just close with something of a creative blessing.</span></p><p><span style="font-weight: 400;">May you discover your core message. May you find your place in the tension between the craft and that message. Most of all, may you experience awe today.</span></p><div id="sexy-author-bio" style="" class="joe-bunting"><script type="application/ld+json">{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Joe Bunting",
					  "url" : "",
					  "sameAs" : [
					  ]
					}</script><div id="sab-author"><span style="color:#000000;">Joe Bunting</span></div><div id="sab-gravatar"><span style="color:#000000;"><img alt='Joe Bunting' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/46fb82e7445ee258e74510dac83d76e1?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/46fb82e7445ee258e74510dac83d76e1?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='Joe Bunting' src='https://secure.gravatar.com/avatar/46fb82e7445ee258e74510dac83d76e1?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46fb82e7445ee258e74510dac83d76e1?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></span></div><div id="sab-description">Joe Bunting is an author and the founder of The Write Practice. He is the author of the #1 Amazon Bestseller <em><a href="http://www.amazon.com/Lets-Write-Short-Story-Submit/dp/0988449706" rel="nofollow">Let's Write a Short Story!</a></em> You can follow him on <a href="http://instagram.com/jhbunting" rel="nofollow">Instagram</a> (@jhbunting).</div></div></div><div class="et_post_meta_wrapper">  <script type="text/javascript">_qevents.push({
qacct:"p-UdaMs6je3uPyP"
});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-UdaMs6je3uPyP.gif" border="0" height="1" width="1" alt="Quantcast"></div> </noscript><div id="disqus_thread"></div></div></article></div><div id="sidebar"><div id="text-2" class="widget-odd widget-first widget-1 et_pb_widget widget_text"><div class="textwidget"><div class="ck-sidebar"><script src="https://app.convertkit.com/landing_pages/2756.js"></script></div></div></div><div id="text-4" class="widget-even widget-2 et_pb_widget widget_text"><div class="textwidget"><h3>Practical <span class="stress">Tutorials</span></h3><p style="font-size:140%;"><a href="https://thewritepractice.com/building-an-author-website/">Building an Author Website</a></p><p style="font-size:140%;"><a href="https://thewritepractice.com/teachers/">For Teachers</a></p><p style="font-size:140%;"><a href="https://thewritepractice.com/short-story/">Short Stories</a></p><p style="font-size:140%;"><a href="https://thewritepractice.com/resources/characterization/">Characterization</a></p><p style="font-size:140%;"><a href="https://thewritepractice.com/resources/grammar/">Grammar</a></p><p style="font-size:140%;"><a href="https://thewritepractice.com/resources/interviewing/">Interviewing</a></p></div></div><div id="text-6" class="widget-odd widget-3 et_pb_widget widget_text"><div class="textwidget"><h3>The Practicing <span class="stress">Community</span></h3> <script type="text/javascript" src="https://thewritepractice.disqus.com/combination_widget.js?num_items=5&hide_mods=1&color=orange&default_tab=recent&excerpt_length=100"></script></div></div><div id="categories-2" class="widget-even widget-4 et_pb_widget widget_categories"><h4 class="widgettitle">Categories</h4><form action="https://thewritepractice.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="68">14 Prompts</option><option class="level-0" value="523">2015 Write Practice Writing Contest</option><option class="level-0" value="17">Blogging</option><option class="level-0" value="544">Book Deadline Challenge 2016</option><option class="level-0" value="561">Book Writing Software</option><option class="level-0" value="543">Book Writing Tips</option><option class="level-0" value="7">Breaking the Rules</option><option class="level-0" value="243">Cat Talk</option><option class="level-0" value="19322">Character Test Podcast</option><option class="level-0" value="3">Characterization</option><option class="level-0" value="6">Creativity &amp; Inspiration</option><option class="level-0" value="12">Deliberate Practice</option><option class="level-0" value="26">Dialogue</option><option class="level-0" value="18">Editing</option><option class="level-0" value="3396">Feedback and Revision</option><option class="level-0" value="5">Grammar &amp; Vocab</option><option class="level-0" value="82">Growing Your Audience</option><option class="level-0" value="19323">Hero&#8217;s Journey</option><option class="level-0" value="522">Holidays</option><option class="level-0" value="21">Humor Writing</option><option class="level-0" value="23">Interviewing</option><option class="level-0" value="14">Learning from the Greats</option><option class="level-0" value="74">Literary Devices</option><option class="level-0" value="27">NaNoWriMo</option><option class="level-0" value="22">Platform</option><option class="level-0" value="19">Poetry</option><option class="level-0" value="13">Point of View</option><option class="level-0" value="518">Popular</option><option class="level-0" value="527">Product Reviews</option><option class="level-0" value="29">promotional</option><option class="level-0" value="2">Rest</option><option class="level-0" value="545">Screenplay</option><option class="level-0" value="525">Scrivener</option><option class="level-0" value="17122">Short Story Tips</option><option class="level-0" value="11">Story</option><option class="level-0" value="41">Story Cartel</option><option class="level-0" value="101">Style</option><option class="level-0" value="24">The Productive Writer</option><option class="level-0" value="1">Uncategorized</option><option class="level-0" value="15">Voice</option><option class="level-0" value="25">Words on Wednesdays</option><option class="level-0" value="9">Writer&#8217;s Block &amp; Discipline</option><option class="level-0" value="20">Writers Read</option><option class="level-0" value="536">Writing Career Advice</option><option class="level-0" value="4">Writing Contests</option><option class="level-0" value="10">Writing Prompts</option> </select></form> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})(); /* ]]> */</script> </div><div id="text-7" class="widget-odd widget-5 et_pb_widget widget_text"><div class="textwidget"><h3>Rep Your <span class="stress">Practice</span></h3>If you practice, let the people who read your blog know. Copy and paste the code for the button into your sidebar and show off your hard work.<div align="center"><a href="https://thewritepractice.com" target="_blank" rel="noopener noreferrer"><img alt="The Write Practice" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2012/03/button.png" /><noscript><img alt="The Write Practice" src="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2012/03/button.png" /></noscript></a></div><div align="center"><form><textarea name="targetme" rows="1" cols="35" onclick="javascript:this.form.targetme.focus();this.form.targetme.select();"><div align="center"><a href="https://thewritepractice.com" target="_blank" rel="noopener noreferrer"><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2012/03/button.png" /><noscript><img  src="https://QY7S3400-a.akamaihd.net/wp-content/uploads/2012/03/button.png" /></noscript></a></div></textarea></form></div></div></div></div></div></div></div><footer id="main-footer"><div id="footer-bottom"><div class="container clearfix"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/thewritepractice" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-twitter"> <a href="https://twitter.com/write_practice" class="icon"> <span>Twitter</span> </a></li><li class="et-social-icon et-social-google-plus"> <a href="https://plus.google.com/+Thewritepractice" class="icon"> <span>Google</span> </a></li><li class="et-social-icon et-social-rss"> <a href="https://thewritepractice.com/rss" class="icon"> <span>RSS</span> </a></li></ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p></div></div></footer></div></div> <style type="text/css">body.highlights-ready .highlighted-text,body.highlights-ready .highlighted-text-comment,body.highlights-ready .highlighted-text[data-userid*="0"]{background-color:rgba(255,129,0,.3)}body.highlights-ready .highlighted-text.active,body.highlights-ready .highlighter-stat-text a:hover .highlighted-text-comment,body.highlights-ready .highlighted-text.active[data-userid*="0"]{background-color:rgba(255,129,0,.5)}.highlighter-shortcode .highlighter-stat-text a:hover{background:rgba(255,129,0,.25)}.highlighter-stat:first-child,.highlighter-shortcode .highlighter-stat-text:first-child{border-top:1px dashed rgba(255,129,0,.7)}body.highlights-ready .highlighted-text{background:none;cursor:text}.highlighter-note{z-index:97}.highlighted-text{text-transform:none}.highlighter-docked-header,.confirm-message{font-weight:700;color:#fff;background-color:#f47f44}</style><div class="highlighter-shield"><div class="highlighter-popup"> <span class="highlighter-triangle"></span><div class="btn-popup btn-remove-highlight"></div><div class="btn-popup btn-view-highlight"></div><div class="btn-popup btn-highlight-text"></div><div class="btn-popup btn-comment"></div><div class="btn-popup btn-comment btn-comment-link"></div><div class="lbl-popup btn-view-highlight lbl-count"></div><div class="lbl-popup btn-view-highlight lbl-you"></div></div></div><div class="highlighter-popup"> <span class="highlighter-triangle"></span><div class="btn-popup btn-remove-highlight"></div><div class="btn-popup btn-view-highlight"></div><div class="btn-popup btn-highlight-text"></div><div class="btn-popup btn-comment"></div><div class="btn-popup btn-comment btn-comment-link"></div><div class="lbl-popup btn-view-highlight lbl-count"></div><div class="lbl-popup btn-view-highlight lbl-you"></div></div><div class="highlighter-docked-panel highlighter-comments-wrapper"><div class="highlighter-docked-header">Add Comment</div><div class="highlighter-comments-user"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' data-lazy-src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' /></noscript> <span class="highlighter-comments-name"></span></div><div class="highlighter-comment"><div class="highlighter-view-loading">Loading...</div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/core-message/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thewritepractice.com/wp-comments-post.php" method="post" id="highlighter-comment-form" class="comment-form"><textarea id="highlighter-comment-textarea" name="comment"  aria-required="true"></textarea><p class="form-submit"><div class="btn-confirm confirm-yes"> <input name="submit" type="submit" id="highlighter-comment-submit" class="submit" value="Respond" /></div> <input type='hidden' name='comment_post_ID' value='125406' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0fe21581f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p></form></div><div class="btn-confirm confirm-no">Cancel</div></div></div><div class="highlighter-docked-panel highlighter-view-wrapper"><div class="highlighter-docked-header">Viewing Highlight</div><div class="highlighter-view-notes-wrapper"><div class="highlighter-view-loading shown">Loading...</div><div class="highlighter-view-notes"><div class="highlighter-view-note-wrapper"><div class="highlighter-view-note-user"></div><div class="highlighter-view-note"></div></div></div><div class="btn-confirm confirm-yes btn-highlight-text">Highlight</div><div class="btn-confirm confirm-no">Close</div></div></div> <script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='21a0a65fc68dfaaecc301a14e19f6251f8343a8ec7e669ede0a87125fd0fa24c';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script> <script type="application/javascript">var ajaxurl = "https://thewritepractice.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }</script> <script type="text/javascript"></script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3BF56J" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://QY7S3400-a.akamaihd.net/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.28'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/thewritepractice.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"thewritepractice"}; /* ]]> */</script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"125406 https:\/\/thewritepractice.com\/?p=125406","disqusShortname":"thewritepractice","disqusTitle":"How to Find the Core Message of Your Writing","disqusUrl":"https:\/\/thewritepractice.com\/core-message\/","postId":"125406"}; /* ]]> */</script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/fast-user-switching/js/jquery.nicescroll.min.js?ver=1.1'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/fast-user-switching/js/script.js?ver=1.2'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/highlighter-pro/js/rangy-core.js?ver=5.2.3'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/highlighter-pro/js/rangy-classapplier.js?ver=5.2.3'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/highlighter-pro/js/rangy-highlighter.js?ver=5.2.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var highlighterAjax = {"ajaxurl":"https:\/\/thewritepractice.com\/wp-admin\/admin-ajax.php","redirecturl":"\/core-message\/","loadingmessage":"Sending user info, please wait..."}; /* ]]> */</script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/highlighter-pro/js/highlighter.js?ver=5.2.3'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.28'></script> <script type='text/javascript'>/* <![CDATA[ */ var DIVI = {"item_count":"%d Item","items_count":"%d Items"}; /* ]]> */</script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/themes/Divi/js/custom.js?ver=3.28'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.28'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.28'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.28'></script> <script type='text/javascript'>/* <![CDATA[ */ var et_pb_custom = {"ajaxurl":"https:\/\/thewritepractice.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/QY7S3400-a.akamaihd.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/QY7S3400-a.akamaihd.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"acdef40a3d","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"197f0ecb85","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"125406","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.28'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/themes/Divi/core/admin/js/common.js?ver=3.28'></script> <script type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script> <script async="async" type='text/javascript' src='https://QY7S3400-a.akamaihd.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://QY7S3400-a.akamaihd.net/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1568855368 -->